CVE-2013-0308

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:git-scm:git:*:*:*:*:*:*:*:* versions up to 1.8.1.3 (inclusive)