CVE-2012-3402

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:gimp:gimp:*:*:*:*:*:*:*:* versions up to 2.2.13 (inclusive)