CVE-2012-2668

medium

Tenable Plugins

View all (9 total)

IDNameProductFamilySeverity
131957macOS 10.15.x < 10.15.2 / 10.14.x < 10.14.6 Security Update 2019-002 / 10.13.x < 10.13.6 Security Update 2019-007NessusMacOS X Local Security Checks
critical
76331GLSA-201406-36 : OpenLDAP: Multiple vulnerabilitiesNessusGentoo Local Security Checks
medium
69607Amazon Linux AMI : openldap (ALAS-2012-117)NessusAmazon Linux Local Security Checks
medium
68596Oracle Linux 6 : openldap (ELSA-2012-1151)NessusOracle Linux Local Security Checks
medium
61464CentOS 6 : openldap (CESA-2012:1151)NessusCentOS Local Security Checks
medium
61455Scientific Linux Security Update : openldap on SL6.x i386/x86_64 (20120808)NessusScientific Linux Local Security Checks
medium
61454RHEL 6 : openldap (RHSA-2012:1151)NessusRed Hat Local Security Checks
medium
60007Fedora 16 : openldap-2.4.26-8.fc16 (2012-10023)NessusFedora Local Security Checks
medium
60006Fedora 17 : openldap-2.4.31-3.fc17 (2012-10000)NessusFedora Local Security Checks
medium