CVE-2012-0299

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
59210Symantec Web Gateway upload_file() Remote Code Execution (SYM12-006) (intrusive check)NessusCGI abuses
high
59209Symantec Web Gateway < 5.0.3 Multiple Vulnerabilities (SYM12-006) (version check)NessusCGI abuses
critical