CVE-2012-0002

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
58435MS12-020: Vulnerabilities in Remote Desktop Could Allow Remote Code Execution (2671387) (uncredentialed check)NessusWindows
high
58332MS12-020: Vulnerabilities in Remote Desktop Could Allow Remote Code Execution (2671387)NessusWindows : Microsoft Bulletins
high