CVE-2011-3262

low

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
70184GLSA-201309-24 : Xen: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
68272Oracle Linux 5 : xen (ELSA-2011-0496)NessusOracle Linux Local Security Checks
medium
56716Debian DSA-2337-1 : xen - several vulnerabilitiesNessusDebian Local Security Checks
high
53870CentOS 5 : xen (CESA-2011:0496)NessusCentOS Local Security Checks
medium
53853RHEL 5 : xen (RHSA-2011:0496)NessusRed Hat Local Security Checks
medium