CVE-2011-2481

medium

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
59677GLSA-201206-24 : Apache Tomcat: Multiple vulnerabilitiesNessusGentoo Local Security Checks
medium
55759Apache Tomcat 7.x < 7.0.17 Multiple VulnerabilitiesNessusWeb Servers
high
800597Apache Tomcat 7.0.x < 7.0.19 Multiple VulnerabilitiesLog Correlation EngineWeb Servers
medium
5996Apache Tomcat 7.0.x < 7.0.17 Multiple VulnerabilitiesNessus Network MonitorWeb Servers
medium