CVE-2011-2292

LOW

Description

Unspecified vulnerability in Oracle Solaris 9 and 11 Express allows local users to affect confidentiality and integrity via unknown vectors related to xscreensaver.

References

http://osvdb.org/76462

http://www.oracle.com/technetwork/topics/security/cpuoct2011-330135.html

http://www.securityfocus.com/bid/50268

Details

Source: MITRE

Published: 2011-10-18

Updated: 2012-01-12

Risk Information

CVSS v2.0

Base Score: 2.4

Vector: AV:L/AC:H/Au:S/C:P/I:P/A:N

Impact Score: 4.9

Exploitability Score: 1.5

Severity: LOW