CVE-2011-2240

LOW

Description

Unspecified vulnerability in the Oracle Universal Installer component in Oracle Database Server 10.1.0.5 allows local users to affect confidentiality via unknown vectors.

References

http://www.oracle.com/technetwork/topics/security/cpujuly2011-313328.html

http://www.us-cert.gov/cas/techalerts/TA11-201A.html

Details

Source: MITRE

Published: 2011-07-20

Updated: 2011-10-05

Risk Information

CVSS v2.0

Base Score: 1.7

Vector: AV:L/AC:L/Au:S/C:P/I:N/A:N

Impact Score: 2.9

Exploitability Score: 3.1

Severity: LOW