CVE-2011-1267

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
55286MS11-048: Vulnerability in SMB Server Could Allow Denial of Service (2536275) (remote check)NessusWindows
high
55128MS11-048: Vulnerability in SMB Server Could Allow Denial of Service (2536275)NessusWindows : Microsoft Bulletins
high