CVE-2011-1072

LOW

Tenable Plugins

View all (8 total)

IDNameProductFamilySeverity
79962GLSA-201412-09 : Multiple packages, Multiple vulnerabilities fixed in 2011NessusGentoo Local Security Checks
critical
61194Scientific Linux Security Update : php-pear on SL6.xNessusScientific Linux Local Security Checks
low
58740SuSE 11.1 Security Update : PHP5 (SAT Patch Number 5964)NessusSuSE Local Security Checks
high
57925Debian DSA-2408-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks
high
57319Mandriva Linux Security Advisory : php-pear (MDVSA-2011:187)NessusMandriva Local Security Checks
low
57021RHEL 6 : php-pear (RHSA-2011:1741)NessusRed Hat Local Security Checks
low
55087Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 / 11.04 : php5 regressions (USN-1126-2)NessusUbuntu Local Security Checks
high
55086Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 / 11.04 : php5 vulnerabilities (USN-1126-1)NessusUbuntu Local Security Checks
high