CVE-2011-0261

high

Tenable Plugins

View all (3 total)

IDNameProductFamilySeverity
56844HP-UX PHSS_41607 : s700_800 11.X OV NNM7.53 IA-64 Intermediate Patch 28NessusHP-UX Local Security Checks
critical
56843HP-UX PHSS_41606 : s700_800 11.X OV NNM7.53 PA-RISC Intermediate Patch 28NessusHP-UX Local Security Checks
critical
51645HP OpenView Network Node Manager Remote Execution of Arbitrary Code (HPSBMA02621 SSRT100352)NessusCGI abuses
critical