CVE-2011-0081

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:mozilla:firefox:3.6.1:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:3.6.2:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:3.6.3:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:3.6.4:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:3.6.6:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:3.6.7:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:3.6.8:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:3.6.9:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:3.6.10:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:3.6.11:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:3.6.12:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:3.6.13:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:3.6.14:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:3.6.15:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:3.6.16:*:*:*:*:*:*:*

Configuration 2

OR

cpe:2.3:a:mozilla:firefox:4.0:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:4.0:beta1:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:4.0:beta10:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:4.0:beta11:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:4.0:beta12:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:4.0:beta2:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:4.0:beta3:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:4.0:beta4:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:4.0:beta5:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:4.0:beta6:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:4.0:beta7:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:4.0:beta8:*:*:*:*:*:*

cpe:2.3:a:mozilla:firefox:4.0:beta9:*:*:*:*:*:*

Configuration 3

OR

cpe:2.3:a:mozilla:thunderbird:3.1.1:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:thunderbird:3.1.2:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:thunderbird:3.1.3:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:thunderbird:3.1.4:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:thunderbird:3.1.5:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:thunderbird:3.1.6:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:thunderbird:3.1.7:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:thunderbird:3.1.8:*:*:*:*:*:*:*

cpe:2.3:a:mozilla:thunderbird:3.1.9:*:*:*:*:*:*:*