CVE-2010-4113

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
5736HP Power Manager < 4.3.2 Buffer Overflow VulnerabilityNessus Network MonitorCGI
critical
51200HP Power Manager < 4.3.2NessusCGI abuses
critical