CVE-2010-3250

MEDIUM

Description

Unspecified vulnerability in Google Chrome before 6.0.472.53 allows remote attackers to enumerate the set of installed extensions via unknown vectors.

References

http://code.google.com/p/chromium/issues/detail?id=45876

http://googlechromereleases.blogspot.com/2010/09/stable-and-beta-channel-updates.html

https://oval.cisecurity.org/repository/search/definition/oval%3Aorg.mitre.oval%3Adef%3A12106

Details

Source: MITRE

Published: 2010-09-07

Updated: 2017-09-19

Risk Information

CVSS v2.0

Base Score: 5

Vector: AV:N/AC:L/Au:N/C:P/I:N/A:N

Impact Score: 2.9

Exploitability Score: 10

Severity: MEDIUM