CVE-2010-2060

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
79961GLSA-201412-08 : Multiple packages, Multiple vulnerabilities fixed in 2010NessusGentoo Local Security Checks
critical
46884Beanstalkd < 1.4.6 Remote Beanstalkd Command InjectionNessusMisc.
high