CVE-2010-2056

low

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
79961GLSA-201412-08 : Multiple packages, Multiple vulnerabilities fixed in 2010NessusGentoo Local Security Checks
critical
48422Mandriva Linux Security Advisory : gv (MDVSA-2010:159)NessusMandriva Local Security Checks
low
47686Fedora 12 : gv-3.7.1-1.fc12 (2010-10660)NessusFedora Local Security Checks
high
47685Fedora 13 : gv-3.7.1-1.fc13 (2010-10642)NessusFedora Local Security Checks
high