CVE-2010-0242

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
108811Windows Server 2008 Critical RCE Vulnerabilities (uncredentialed) (PCI/DSS)NessusWindows
critical
44419MS10-009: Vulnerabilities in Windows TCP/IP Could Allow Remote Code Execution (974145)NessusWindows : Microsoft Bulletins
critical