CVE-2009-4015

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
44843Debian DSA-1979-1 : lintian - multiple vulnerabilitiesNessusDebian Local Security Checks
high
44327Ubuntu 6.06 LTS / 8.04 LTS / 8.10 / 9.04 / 9.10 : lintian vulnerabilities (USN-891-1)NessusUbuntu Local Security Checks
high