CVE-2009-2720

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:sun:java_se:*:14:*:*:*:*:*:* versions up to 6 (inclusive)