CVE-2009-0796

LOW

Tenable Plugins

View all (21 total)

IDNameProductFamilySeverity
107888Solaris 10 (x86) : 122912-37NessusSolaris Local Security Checks
medium
107887Solaris 10 (x86) : 122912-36NessusSolaris Local Security Checks
medium
107886Solaris 10 (x86) : 122912-35NessusSolaris Local Security Checks
medium
107885Solaris 10 (x86) : 122912-34NessusSolaris Local Security Checks
medium
107884Solaris 10 (x86) : 122912-33NessusSolaris Local Security Checks
medium
107883Solaris 10 (x86) : 122912-32NessusSolaris Local Security Checks
medium
107386Solaris 10 (sparc) : 122911-37NessusSolaris Local Security Checks
medium
107385Solaris 10 (sparc) : 122911-36NessusSolaris Local Security Checks
medium
107384Solaris 10 (sparc) : 122911-35NessusSolaris Local Security Checks
medium
107383Solaris 10 (sparc) : 122911-34NessusSolaris Local Security Checks
medium
107382Solaris 10 (sparc) : 122911-33NessusSolaris Local Security Checks
medium
107381Solaris 10 (sparc) : 122911-32NessusSolaris Local Security Checks
medium
800791Mac OS X 10.6 < 10.6.5 Multiple VulnerabilitiesLog Correlation EngineOperating System Detection
high
5705Mac OS X 10.6 < 10.6.5 Multiple VulnerabilitiesNessus Network MonitorGeneric
critical
50549Mac OS X Multiple Vulnerabilities (Security Update 2010-007)NessusMacOS X Local Security Checks
high
50548Mac OS X 10.6.x < 10.6.5 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
critical
38802FreeBSD : mod_perl -- XSS (4a638895-41b7-11de-b1cc-00219b0fc4d8)NessusFreeBSD Local Security Checks
low
37785Mandriva Linux Security Advisory : mod_perl (MDVSA-2009:091-1)NessusMandriva Local Security Checks
low
36101mod_perl Apache::Status URI XSSNessusWeb Servers
low
22063Solaris 10 (x86) : 122912-37 (deprecated)NessusSolaris Local Security Checks
medium
22060Solaris 10 (sparc) : 122911-37 (deprecated)NessusSolaris Local Security Checks
medium