CVE-2009-0010

HIGH

Tenable Plugins

View all (7 total)

IDNameProductFamilySeverity
38988QuickTime < 7.6.2 Multiple Vulnerabilities (Windows)NessusWindows
high
38744Mac OS X 10.5.x < 10.5.7 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
critical
38743Mac OS X Multiple Vulnerabilities (Security Update 2009-002)NessusMacOS X Local Security Checks
critical
5042QuickTime < 7.6.2 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
medium
5023Mac OS X 10.5 < 10.5.7 Multiple VulnerabilitiesNessus Network MonitorGeneric
critical
801205QuickTime < 7.6.2 Multiple VulnerabilitiesLog Correlation EngineWeb Clients
high
800792Mac OS X 10.5 < 10.5.7 Multiple VulnerabilitiesLog Correlation EngineOperating System Detection
high