CVE-2008-3915

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
36681Ubuntu 6.06 LTS / 7.10 / 8.04 LTS : linux, linux-source-2.6.15/22 vulnerabilities (USN-659-1)NessusUbuntu Local Security Checks
high
34171Debian DSA-1636-1 : linux-2.6.24 - denial of service/information leakNessusDebian Local Security Checks
high