CVE-2008-3914

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:clamav:clamav:*:*:*:*:*:*:*:* versions up to 0.93.3 (inclusive)