CVE-2008-0564

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:mailman:mailman:*:*:*:*:*:*:*:* versions up to 2.1.10b (inclusive)