CVE-2007-6335

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:clam_anti-virus:clamav:*:*:*:*:*:*:*:* versions up to 0.92 (inclusive)