CVE-2007-6195

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
26887HP-UX PHSS_36005 : HP-UX Running DCE, Remote Denial of Service (DoS) (HPSBUX02294 SSRT071451 rev.1)NessusHP-UX Local Security Checks
critical
26886HP-UX PHSS_36004 : HP-UX Running DCE, Remote Denial of Service (DoS) (HPSBUX02294 SSRT071451 rev.1)NessusHP-UX Local Security Checks
critical