CVE-2007-5958

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:x.org:xserver:*:*:*:*:*:*:*:* versions up to 1.4 (inclusive)