CVE-2007-5378

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:tcl_tk:tk_toolkit:*:*:*:*:*:*:*:* versions up to 8.3.5 (inclusive)

cpe:2.3:a:tcl_tk:tk_toolkit:*:*:*:*:*:*:*:* versions up to 8.4.12 (inclusive)