CVE-2007-4767

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:pcre:pcre:*:*:*:*:*:*:*:* versions up to 6.0 (inclusive)

cpe:2.3:a:pcre:pcre:*:*:*:*:*:*:*:* versions up to 6.1 (inclusive)

cpe:2.3:a:pcre:pcre:*:*:*:*:*:*:*:* versions up to 7.3 (inclusive)