CVE-2007-4560

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:clam_anti-virus:clamav:*:*:*:*:*:*:*:* versions up to 0.91.1 (inclusive)