CVE-2007-4133

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:linux:linux_kernel:*:rc3:*:*:*:*:*:* versions up to 2.6.19 (inclusive)