CVE-2007-3911

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:bakbone:netvault_reporter:*:*:*:*:*:*:*:* versions up to 3.5update3 (inclusive)