CVE-2007-3513

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:linux:linux_kernel:*:rc6:*:*:*:*:*:* versions up to 2.6.22 (inclusive)