CVE-2007-3476

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:gd_graphics_library:gdlib:*:*:*:*:*:*:*:* versions up to 2.0.34 (inclusive)