CVE-2007-2525

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:linux:linux_kernel:*:git7:*:*:*:*:*:* versions up to 2.6.21 (inclusive)