CVE-2007-2519

medium

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
28062Ubuntu 6.06 LTS / 6.10 / 7.04 : php5 vulnerabilities (USN-462-1)NessusUbuntu Local Security Checks
high
25428Mandrake Linux Security Advisory : php-pear (MDKSA-2007:110)NessusMandriva Local Security Checks
medium