CVE-2007-1659

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:pcre:pcre:*:*:*:*:*:*:*:* versions up to 7.3 (inclusive)