CVE-2007-1463

MEDIUM

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
29465SuSE 10 Security Update : inkscape (ZYPP Patch Number 3061)NessusSuSE Local Security Checks
medium
28034Ubuntu 5.10 / 6.06 LTS / 6.10 : inkscape vulnerability (USN-438-1)NessusUbuntu Local Security Checks
medium
27272openSUSE 10 Security Update : inkscape (inkscape-3062)NessusSuSE Local Security Checks
medium
25055GLSA-200704-10 : Inkscape: Two format string vulnerabilitiesNessusGentoo Local Security Checks
medium
24895Mandrake Linux Security Advisory : inkscape (MDKSA-2007:069)NessusMandriva Local Security Checks
medium