CVE-2006-2784

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:mozilla:firefox:*:*:*:*:*:*:*:* versions up to 1.5.0.3 (inclusive)