CVE-2006-1315

medium

Tenable Plugins

View all (3 total)

IDNameProductFamilySeverity
22536MS06-063: Vulnerability in Server Service Could Allow Denial of Service (923414)NessusWindows : Microsoft Bulletins
high
22034MS06-035: Vulnerability in Server Service Could Allow Remote Code Execution (917159) (uncredentialed check)NessusWindows
high
22029MS06-035: Vulnerability in Server Service Could Allow Remote Code Execution (917159)NessusWindows : Microsoft Bulletins
high