CVE-2006-0747

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:freetype:freetype:*:*:*:*:*:*:*:* versions up to 2.1 (inclusive)