CVE-2004-0221

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:openbsd:openbsd:*:*:*:*:*:*:*:* versions up to 3.4 (inclusive)