CVE-2004-0184

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:lbl:tcpdump:*:*:*:*:*:*:*:* versions up to 3.8.1 (inclusive)