CVE-2003-0789

HIGH

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:apache:http_server:*:*:*:*:*:*:*:* versions up to 2.0.48 (inclusive)

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
14085Mandrake Linux Security Advisory : apache (MDKSA-2003:103)NessusMandriva Local Security Checks
critical
12517Mac OS X Multiple Vulnerabilities (Security Update 2004-01-26)NessusMacOS X Local Security Checks
critical
11853Apache 2.0.x < 2.0.48 Multiple Vulnerabilities (OF, Info Disc.)NessusWeb Servers
critical
800585Apache < 1.3.29 Multiple VulnerabilitiesLog Correlation EngineWeb Servers
high