Oracle Access Manager Unspecified WebGate Webserver Plugin Vulnerability

This script is Copyright (C) 2014-2015 Tenable Network Security, Inc.

Synopsis :

The remote host is affected by an unspecified vulnerability.

Description :

The WebGate Webserver Plugin component in the remote Oracle Access
Manager install is affected by an unspecified vulnerability that
allows authenticated attackers to affect availability.

See also :

Solution :

Apply the appropriate patches per the vendor's advisory.

Risk factor :

Medium / CVSS Base Score : 4.0
CVSS Temporal Score : 3.5
Public Exploit Available : false

Family: Misc.

Nessus Plugin ID: 73614 ()

Bugtraq ID: 66865

CVE ID: CVE-2014-2452