HTTP DoS Vulnerability in Cisco Wireless LAN Controllers

This script is Copyright (C) 2013 Tenable Network Security, Inc.

Synopsis :

The remote device is missing a vendor-supplied security update.

Description :

The remote Cisco Wireless LAN Controller (WLC) is affected by a denial
of service vulnerability related to handling HTTP requests containing
unspecified configuration parameters.

See also :

Solution :

Upgrade to 7.6(1.120), 8.0(72.64), or later.

Risk factor :

Medium / CVSS Base Score : 6.8
CVSS Temporal Score : 6.8
Public Exploit Available : true

Family: CISCO

Nessus Plugin ID: 71173 ()

Bugtraq ID: 63684

CVE ID: CVE-2013-6684