This script is Copyright (C) 2013 Tenable Network Security, Inc.
The version of Adobe Reader on the remote Mac OS X host is affected by
The version of Adobe Reader installed on the remote Mac OS X host is
earlier than 11.0.2 / 10.1.6 / 9.5.4. It is, therefore, potentially
affected by the following vulnerabilities :
- An unspecified memory corruption error exists that
could lead to code execution. (CVE-2013-0640)
- An unspecified buffer overflow error exists that could
lead to code execution. (CVE-2013-0641)
See also :
Upgrade to Adobe Reader 11.0.2 / 10.1.6 / 9.5.4 or later.
Risk factor :
High / CVSS Base Score : 9.3
CVSS Temporal Score : 8.1
Public Exploit Available : true