Slackware 8.1 / current : New CVS packages available

This script is Copyright (C) 2011-2013 Tenable Network Security, Inc.

Synopsis :

The remote Slackware host is missing a security update.

Description :

New cvs packages are available to fix a security vulnerability.

See also :

Solution :

Update the affected cvs package.

Risk factor :


Family: Slackware Local Security Checks

Nessus Plugin ID: 54851 ()

Bugtraq ID: