This script is Copyright (C) 2004-2015 Tenable Network Security, Inc.
The remote web server is affected by a local buffer overflow
The remote web server appears to be running a version of Apache that
is older than version 1.3.33.
This version is vulnerable to a local buffer overflow in the get_tag()
function of the module 'mod_include' when a specially crafted document
with malformed server-side includes is requested though an HTTP
Successful exploitation can lead to execution of arbitrary code with
escalated privileges, but requires that server-side includes (SSI) is
Upgrade to Apache 1.3.33 or later.
Risk factor :
Medium / CVSS Base Score : 6.9
CVSS Temporal Score : 5.7
Public Exploit Available : true